<!DOCTYPE html>
<html class="ArticlePage" lang="en">
    <head>
    <meta charset="UTF-8">

    <style data-cssvarsponyfill="true">
        :root {
        --primaryColor1: #007397;
        --primaryColor2: #1fa4c8;

        --primaryTextColor: #333333;
        --secondaryTextColor: #4f4f4f;
        --breakingColor: #ff6f00;

        --secondaryColor1: #4f4f4f;
        --secondaryColor2: #cccccc;
        --secondaryColor3: #e6e6e6;
        --secondaryColor4: #f5f5f5;
        --secondaryColor5: #ffffff;
        --secondaryColor6: #e1f5fe;

        --tertiaryColor1: #5f2eea;
        --tertiaryColor2: #FF32A6;
        --tertiaryColor3: #FFFFFF;
        --tertiaryColor4: #007397;

        --siteBgColor: #ffffff;
        --siteInverseBgColor: #000000;

        --linkColor: #007397;
        --linkHoverColor: #1fa4c8;

        --headerBgColor: #ffffff;
        --headerBgColorInverse: #000000;
        --headerNavBarBgColor: #ffffff;
        --headerBorderColor: #e6e6e6;
        --headerBorderColorInverse: #858585;
        --headerTextColor: #333333;
        --headerTextColorInverse: #ffffff;
        --headerMenuBgColor: #ffffff;
        --headerMenuTextColor: #333333;
        --headerMenuTextColorHover: #1fa4c8;
        --donateBGColor: #ed663d;
        --donateHoverColor: #ff7c43;
        --headerIconColor: #ffffff;

        --footerTextColor: #ffffff;
        --footerBgColor: #0f1620;
        --footerPartnersBgColor: #0f1620;

        --primaryTextColorInverse: #ffffff;
        --secondaryTextColorInverse: #cccccc;
        --tertiaryTextColor: #1c1c1c;
        --tertiaryTextColorInverse: #cccccc;

        --listBorderColor: #030202;
        --gridBorderColor: #e6e6e6;

        --buttonTextColor: #ffffff;
        --inverseButtonBgColor: #030202;
        --tagButtonBorderColor: #1a7fc3;
        --tagButtonTextColor: #1a7fc3;

        --breakingTextColor: #ffffff;

        --sectionTextColor: #ffffff;

        --primaryHeadlineFont: portada;
        --secondaryHeadlineFont: portada;
        --bodyFont: proxima-nova;
}

.fonts-loaded {
    --primaryHeadlineFont: Portada;
    --secondaryHeadlineFont: Portada;
    --bodyFont: proxima-nova;
}
    </style>

    
    
    <meta name="twitter:card" content="summary_large_image"/>
    
    
    
    
    <meta name="twitter:description" content="Chris Licht became CNN&#x27;s chairman and CEO in May. A few months later, high-profile departures and arrivals may signal how he will lead the network."/>
    
    

    
    
    <meta name="twitter:site" content="@KPCC"/>
    
    
    
    <meta name="twitter:title" content="A look at Chris Licht&#x27;s first few months as CNN&#x27;s chairman and CEO"/>
    


    <meta property="og:title" content="A look at Chris Licht&#x27;s first few months as CNN&#x27;s chairman and CEO">

    <meta property="og:url" content="https://www.kpcc.org/2022-09-09/a-look-at-chris-lichts-first-few-months-as-cnns-chairman-and-ceo">


    <meta property="og:description" content="Chris Licht became CNN&#x27;s chairman and CEO in May. A few months later, high-profile departures and arrivals may signal how he will lead the network.">

    <meta property="og:site_name" content="KPCC - NPR News for Southern California - 89.3 FM">



    <meta property="og:type" content="article">

    <meta property="article:author" content="">

    <meta property="article:published_time" content="2022-09-09T20:53:00">

    <meta property="article:modified_time" content="2022-09-09T20:53:21.674">

    <link data-cssvarsponyfill="true" class="Webpack-css" rel="stylesheet" href="https://scpr.brightspotcdn.com/resource/00000178-22b1-dfd0-a9fc-b3ff1c820000/styleguide/All.min.45e92078398d8e9d49aaf88c116b6247.gz.css">

    

    <style>.ListTitles-Link .Link {
    font-family: var(--bodyFont),Arial,Helvetica,sans-serif;
    width: 100%;
    text-align: center;
    transition: color .25s,background .25s,border .25s;
}    

.SeriesPage .SeriesPage-aside-content .ListTitles .PromoLink a.PromoLink {
    font-size: unset;
    line-height: unset;
    padding: unset;
    color: unset;
    border: unset;
    border-radius: unset;
    text-transform: unset;
    font-family: unset;
    font-weight: unset;
    text-align: unset;
}
</style>

    <link rel="stylesheet" href="https://use.typekit.net/uxm6nep.css">


    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5, viewport-fit=cover"><title>A look at Chris Licht&#x27;s first few months as CNN&#x27;s chairman and CEO | KPCC - NPR News for Southern California - 89.3 FM</title><meta name="description" content="Chris Licht became CNN&#x27;s chairman and CEO in May. A few months later, high-profile departures and arrivals may signal how he will lead the network."><link rel="canonical" href="https://www.kpcc.org/2022-09-09/a-look-at-chris-lichts-first-few-months-as-cnns-chairman-and-ceo"><meta name="brightspot.contentId" content="00000183-2407-d3ab-a9af-bef74d3f0000"><link rel="apple-touch-icon"sizes="180x180"href="/apple-touch-icon.png"><link rel="icon"type="image/png"href="/favicon-32x32.png"><link rel="icon"type="image/png"href="/favicon-16x16.png">
    
    <meta name="brightspot-dataLayer" content="{
  &quot;author&quot; : &quot;David Folkenflik&quot;,
  &quot;bspStoryId&quot; : &quot;00000183-2407-d3ab-a9af-bef74d3f0000&quot;,
  &quot;category&quot; : &quot;&quot;,
  &quot;inlineAudio&quot; : 0,
  &quot;keywords&quot; : &quot;&quot;,
  &quot;nprCmsSite&quot; : true,
  &quot;nprStoryId&quot; : &quot;1122123594&quot;,
  &quot;pageType&quot; : &quot;news-story&quot;,
  &quot;program&quot; : &quot;All Things Considered&quot;,
  &quot;publishedDate&quot; : &quot;2022-09-09T16:53:00Z&quot;,
  &quot;siteName&quot; : &quot;KPCC - NPR News for Southern California - 89.3 FM&quot;,
  &quot;station&quot; : &quot;KPCC&quot;,
  &quot;stationOrgId&quot; : &quot;144&quot;,
  &quot;storyOrgId&quot; : &quot;&quot;,
  &quot;storyTheme&quot; : &quot;news-story&quot;,
  &quot;storyTitle&quot; : &quot;A look at Chris Licht&#x27;s first few months as CNN&#x27;s chairman and CEO&quot;,
  &quot;timezone&quot; : &quot;America/Los_Angeles&quot;,
  &quot;wordCount&quot; : 0
}">
    <script id="brightpot-dataLayer">
        (function () {
            var dataValue = document.head.querySelector('meta[name="brightspot-dataLayer"]').content;
            if (dataValue) {
                window.brightspotDataLayer = JSON.parse(dataValue);
            }
        })();
    </script>

    <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","author":{"@context":"http://schema.org","@type":"Person","description":"David Folkenflik was described by Geraldo Rivera of Fox News as \"a really weak-kneed, backstabbing, sweaty-palmed reporter.\" Others have been kinder. The Columbia Journalism Review, for example, once gave him a \"laurel\" for reporting that immediately led the U.S. military to institute safety measures for journalists in Baghdad.","image":{"@context":"http://schema.org","@type":"ImageObject","url":"https://media.npr.org/assets/img/2018/08/20/npr_74095957_vert-f9607950ba1c02604275987933ca5efed5b387f3.jpg"},"name":"David Folkenflik"},"dateModified":"2022-09-09T20:53:21.674Z","datePublished":"2022-09-09T20:53:00Z","description":"Chris Licht became CNN's chairman and CEO in May. A few months later, high-profile departures and arrivals may signal how he will lead the network.","headline":"A look at Chris Licht's first few months as CNN's chairman and CEO","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.kpcc.org/2022-09-09/a-look-at-chris-lichts-first-few-months-as-cnns-chairman-and-ceo"}}</script>

    

    <!--This is needed for custom elements to function in browsers that
    support them natively but that are using es6 code transpiled to es5.
    This will cause a non-fatal error to show up in the IE11 console.
    It can be safely ignored. https://github.com/webcomponents/webcomponentsjs/issues/749 -->
    <script>
        (function () {
        'use strict';

        (()=>{'use strict';if(!window.customElements)return;const a=window.HTMLElement,b=window.customElements.define,c=window.customElements.get,d=new Map,e=new Map;let f=!1,g=!1;window.HTMLElement=function(){if(!f){const a=d.get(this.constructor),b=c.call(window.customElements,a);g=!0;const e=new b;return e}f=!1;},window.HTMLElement.prototype=a.prototype;Object.defineProperty(window,'customElements',{value:window.customElements,configurable:!0,writable:!0}),Object.defineProperty(window.customElements,'define',{value:(c,h)=>{const i=h.prototype,j=class extends a{constructor(){super(),Object.setPrototypeOf(this,i),g||(f=!0,h.call(this)),g=!1;}},k=j.prototype;j.observedAttributes=h.observedAttributes,k.connectedCallback=i.connectedCallback,k.disconnectedCallback=i.disconnectedCallback,k.attributeChangedCallback=i.attributeChangedCallback,k.adoptedCallback=i.adoptedCallback,d.set(h,c),e.set(c,h),b.call(window.customElements,c,j);},configurable:!0,writable:!0}),Object.defineProperty(window.customElements,'get',{value:(a)=>e.get(a),configurable:!0,writable:!0});})();

        /**
        @license
        Copyright (c) 2017 The Polymer Project Authors. All rights reserved.
        This code may only be used under the BSD style license found at http://polymer.github.io/LICENSE.txt
        The complete set of authors may be found at http://polymer.github.io/AUTHORS.txt
        The complete set of contributors may be found at http://polymer.github.io/CONTRIBUTORS.txt
        Code distributed by Google as part of the polymer project is also
        subject to an additional IP rights grant found at http://polymer.github.io/PATENTS.txt
        */
        }());
    </script>
    <script>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</script>
    
    <script src="https://scpr.brightspotcdn.com/resource/00000178-22b1-dfd0-a9fc-b3ff1c820000/styleguide/All.min.f0cb92f481b913f83b2a986b96fb8a9b.gz.js" async></script>

    <meta name="gtm-dataLayer" content="{
  &quot;gtmAuthor&quot; : &quot;David Folkenflik&quot;,
  &quot;gtmBspStoryId&quot; : &quot;00000183-2407-d3ab-a9af-bef74d3f0000&quot;,
  &quot;gtmCategory&quot; : &quot;&quot;,
  &quot;gtmInlineAudio&quot; : 0,
  &quot;gtmKeywords&quot; : &quot;&quot;,
  &quot;gtmNprCmsSite&quot; : true,
  &quot;gtmNprStoryId&quot; : &quot;1122123594&quot;,
  &quot;gtmPageType&quot; : &quot;news-story&quot;,
  &quot;gtmProgram&quot; : &quot;All Things Considered&quot;,
  &quot;gtmPublishedDate&quot; : &quot;2022-09-09T16:53:00Z&quot;,
  &quot;gtmSiteName&quot; : &quot;KPCC - NPR News for Southern California - 89.3 FM&quot;,
  &quot;gtmStation&quot; : &quot;KPCC&quot;,
  &quot;gtmStationOrgId&quot; : &quot;144&quot;,
  &quot;gtmStoryOrgId&quot; : &quot;&quot;,
  &quot;gtmStoryTheme&quot; : &quot;news-story&quot;,
  &quot;gtmStoryTitle&quot; : &quot;A look at Chris Licht&#x27;s first few months as CNN&#x27;s chairman and CEO&quot;,
  &quot;gtmTimezone&quot; : &quot;America/Los_Angeles&quot;,
  &quot;gtmWordCount&quot; : 0
}"><script>

    (function () {
        var dataValue = document.head.querySelector('meta[name="gtm-dataLayer"]').content;
        if (dataValue) {
            window.dataLayer = window.dataLayer || [];
            window.dataLayer.push(JSON.parse(dataValue));
        }
    })();

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-585PL29');</script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type="text/javascript">
    // Google tag setup
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function () {
        
        googletag.pubads().enableAsyncRendering()
        googletag.pubads().collapseEmptyDivs()
        googletag.pubads().disableInitialLoad()
        googletag.enableServices()
    })

    // setup of ad slots
    var dfpAdSlotsObject = {}
    var dfpAdSlots = []
    var staticAdSlots = []
</script>
<script>

  window.fbAsyncInit = function() {
      FB.init({
          
              appId : '800114030892984',
          
          xfbml : true,
          version : 'v2.9'
      });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


    <script>
        var link = document.createElement('link');
        link.setAttribute('href', 'https://fonts.googleapis.com/css?family=Portada|Roboto|proxima-nova:400,500,700&display=swap');
        var relList = link.relList;

        if (relList && relList.supports('preload')) {
            link.setAttribute('as', 'style');
            link.setAttribute('rel', 'preload');
            link.setAttribute('onload', 'this.rel="stylesheet"');
            link.setAttribute('crossorigin', 'anonymous');
        } else {
            link.setAttribute('rel', 'stylesheet');
        }

        head.appendChild(link);
    </script>
</head>


    <body class="Page-body">
        <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-585PL29" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        
    <div class="Page-hat"><ps-google-dfp-ad>
    <div id="googleAd2d9aa9d2-d2d0-4746-b531-c785bb1c4927" class="GoogleDfpAd" data-slot-name="127204706/kpcc_top_pushdown" data-slot-sizes="[[970, 250], [970, 90], [728, 90], [300, 50]]" data-slot-adSizeMap="[[[1024, 1], [970, 250], [970, 90]], [[740, 1], [728, 90]], [[320, 1], [300, 50]]]" data-targeting-data="{&quot;id&quot;:&quot;00000183-2407-d3ab-a9af-bef74d3f0000&quot;,&quot;type&quot;:&quot;news-story&quot;,&quot;tags&quot;:[],&quot;programs&quot;:[&quot;All Things Considered&quot;]}">
        <span class="GoogleDfpAd-placeholder"></span>
    </div>
</ps-google-dfp-ad></div>

        <!-- Putting icons here, so we don't have to include in a bunch of -body hbs's -->
<svg xmlns="http://www.w3.org/2000/svg" style="display:none" id="iconsMap1" class="iconsMap">
    <symbol id="play-icon" viewBox="0 0 115 115">
        <polygon points="0,0 115,57.5 0,115" fill="white" />
    </symbol>
    <symbol id="grid" viewBox="0 0 32 32">
            <g>
                <path d="M6.4,5.7 C6.4,6.166669 6.166669,6.4 5.7,6.4 L0.7,6.4 C0.233331,6.4 0,6.166669 0,5.7 L0,0.7 C0,0.233331 0.233331,0 0.7,0 L5.7,0 C6.166669,0 6.4,0.233331 6.4,0.7 L6.4,5.7 Z M19.2,5.7 C19.2,6.166669 18.966669,6.4 18.5,6.4 L13.5,6.4 C13.033331,6.4 12.8,6.166669 12.8,5.7 L12.8,0.7 C12.8,0.233331 13.033331,0 13.5,0 L18.5,0 C18.966669,0 19.2,0.233331 19.2,0.7 L19.2,5.7 Z M32,5.7 C32,6.166669 31.766669,6.4 31.3,6.4 L26.3,6.4 C25.833331,6.4 25.6,6.166669 25.6,5.7 L25.6,0.7 C25.6,0.233331 25.833331,0 26.3,0 L31.3,0 C31.766669,0 32,0.233331 32,0.7 L32,5.7 Z M6.4,18.5 C6.4,18.966669 6.166669,19.2 5.7,19.2 L0.7,19.2 C0.233331,19.2 0,18.966669 0,18.5 L0,13.5 C0,13.033331 0.233331,12.8 0.7,12.8 L5.7,12.8 C6.166669,12.8 6.4,13.033331 6.4,13.5 L6.4,18.5 Z M19.2,18.5 C19.2,18.966669 18.966669,19.2 18.5,19.2 L13.5,19.2 C13.033331,19.2 12.8,18.966669 12.8,18.5 L12.8,13.5 C12.8,13.033331 13.033331,12.8 13.5,12.8 L18.5,12.8 C18.966669,12.8 19.2,13.033331 19.2,13.5 L19.2,18.5 Z M32,18.5 C32,18.966669 31.766669,19.2 31.3,19.2 L26.3,19.2 C25.833331,19.2 25.6,18.966669 25.6,18.5 L25.6,13.5 C25.6,13.033331 25.833331,12.8 26.3,12.8 L31.3,12.8 C31.766669,12.8 32,13.033331 32,13.5 L32,18.5 Z M6.4,31.3 C6.4,31.766669 6.166669,32 5.7,32 L0.7,32 C0.233331,32 0,31.766669 0,31.3 L0,26.3 C0,25.833331 0.233331,25.6 0.7,25.6 L5.7,25.6 C6.166669,25.6 6.4,25.833331 6.4,26.3 L6.4,31.3 Z M19.2,31.3 C19.2,31.766669 18.966669,32 18.5,32 L13.5,32 C13.033331,32 12.8,31.766669 12.8,31.3 L12.8,26.3 C12.8,25.833331 13.033331,25.6 13.5,25.6 L18.5,25.6 C18.966669,25.6 19.2,25.833331 19.2,26.3 L19.2,31.3 Z M32,31.3 C32,31.766669 31.766669,32 31.3,32 L26.3,32 C25.833331,32 25.6,31.766669 25.6,31.3 L25.6,26.3 C25.6,25.833331 25.833331,25.6 26.3,25.6 L31.3,25.6 C31.766669,25.6 32,25.833331 32,26.3 L32,31.3 Z" id=""></path>
            </g>
    </symbol>
    <symbol id="radio-stream" width="18" height="19" viewBox="0 0 18 19">
        <g fill="currentColor" fill-rule="nonzero">
            <path d="M.5 8c-.276 0-.5.253-.5.565v1.87c0 .312.224.565.5.565s.5-.253.5-.565v-1.87C1 8.253.776 8 .5 8zM2.5 8c-.276 0-.5.253-.5.565v1.87c0 .312.224.565.5.565s.5-.253.5-.565v-1.87C3 8.253 2.776 8 2.5 8zM3.5 7c-.276 0-.5.276-.5.617v3.766c0 .34.224.617.5.617s.5-.276.5-.617V7.617C4 7.277 3.776 7 3.5 7zM5.5 6c-.276 0-.5.275-.5.613v5.774c0 .338.224.613.5.613s.5-.275.5-.613V6.613C6 6.275 5.776 6 5.5 6zM6.5 4c-.276 0-.5.26-.5.58v8.84c0 .32.224.58.5.58s.5-.26.5-.58V4.58C7 4.26 6.776 4 6.5 4zM8.5 0c-.276 0-.5.273-.5.61v17.78c0 .337.224.61.5.61s.5-.273.5-.61V.61C9 .273 8.776 0 8.5 0zM9.5 2c-.276 0-.5.274-.5.612v14.776c0 .338.224.612.5.612s.5-.274.5-.612V2.612C10 2.274 9.776 2 9.5 2zM11.5 5c-.276 0-.5.276-.5.616v8.768c0 .34.224.616.5.616s.5-.276.5-.616V5.616c0-.34-.224-.616-.5-.616zM12.5 6c-.276 0-.5.262-.5.584v4.832c0 .322.224.584.5.584s.5-.262.5-.584V6.584c0-.322-.224-.584-.5-.584zM14.5 7c-.276 0-.5.29-.5.647v3.706c0 .357.224.647.5.647s.5-.29.5-.647V7.647C15 7.29 14.776 7 14.5 7zM15.5 8c-.276 0-.5.253-.5.565v1.87c0 .312.224.565.5.565s.5-.253.5-.565v-1.87c0-.312-.224-.565-.5-.565zM17.5 8c-.276 0-.5.253-.5.565v1.87c0 .312.224.565.5.565s.5-.253.5-.565v-1.87c0-.312-.224-.565-.5-.565z"/>
        </g>
    </symbol>
    <symbol id="icon-magnify" viewBox="0 0 31 31">
            <g>
               <path fill-rule="evenodd" d="M22.604 18.89l-.323.566 8.719 8.8L28.255 31l-8.719-8.8-.565.404c-2.152 1.346-4.386 2.018-6.7 2.018-3.39 0-6.284-1.21-8.679-3.632C1.197 18.568 0 15.66 0 12.27c0-3.39 1.197-6.283 3.592-8.678C5.987 1.197 8.88 0 12.271 0c3.39 0 6.283 1.197 8.678 3.592 2.395 2.395 3.593 5.288 3.593 8.679 0 2.368-.646 4.574-1.938 6.62zM19.162 5.77C17.322 3.925 15.089 3 12.46 3c-2.628 0-4.862.924-6.702 2.77C3.92 7.619 3 9.862 3 12.5c0 2.639.92 4.882 2.76 6.73C7.598 21.075 9.832 22 12.46 22c2.629 0 4.862-.924 6.702-2.77C21.054 17.33 22 15.085 22 12.5c0-2.586-.946-4.83-2.838-6.73z"/>
            </g>
        </symbol>
        <symbol id="burger-menu" viewBox="0 0 14 10">
            <g>
                <path fill-rule="evenodd" d="M0 5.5v-1h14v1H0zM0 1V0h14v1H0zm0 9V9h14v1H0z"></path>
            </g>
        </symbol>
        <symbol id="close-x" viewBox="0 0 14 14">
            <g>
                <path fill-rule="nonzero" d="M6.336 7L0 .664.664 0 7 6.336 13.336 0 14 .664 7.664 7 14 13.336l-.664.664L7 7.664.664 14 0 13.336 6.336 7z"></path>
            </g>
        </symbol>
        <symbol id="share-more-arrow" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;">
            <g>
                <g>
                    <path d="M512,241.7L273.643,3.343v156.152c-71.41,3.744-138.015,33.337-188.958,84.28C30.075,298.384,0,370.991,0,448.222v60.436
                        l29.069-52.985c45.354-82.671,132.173-134.027,226.573-134.027c5.986,0,12.004,0.212,18.001,0.632v157.779L512,241.7z
                        M255.642,290.666c-84.543,0-163.661,36.792-217.939,98.885c26.634-114.177,129.256-199.483,251.429-199.483h15.489V78.131
                        l163.568,163.568L304.621,405.267V294.531l-13.585-1.683C279.347,291.401,267.439,290.666,255.642,290.666z"></path>
                </g>
            </g>
        </symbol>
        <symbol id="chevron" viewBox="0 0 100 100">
            <g>
                <path d="M22.4566257,37.2056786 L-21.4456527,71.9511488 C-22.9248661,72.9681457 -24.9073712,72.5311671 -25.8758148,70.9765924 L-26.9788683,69.2027424 C-27.9450684,67.6481676 -27.5292733,65.5646602 -26.0500598,64.5484493 L20.154796,28.2208967 C21.5532435,27.2597011 23.3600078,27.2597011 24.759951,28.2208967 L71.0500598,64.4659264 C72.5292733,65.4829232 72.9450684,67.5672166 71.9788683,69.1217913 L70.8750669,70.8956413 C69.9073712,72.4502161 67.9241183,72.8848368 66.4449048,71.8694118 L22.4566257,37.2056786 Z" id="Transparent-Chevron" transform="translate(22.500000, 50.000000) rotate(90.000000) translate(-22.500000, -50.000000) "></path>
            </g>
        </symbol>
</svg>

<svg xmlns="http://www.w3.org/2000/svg" style="display:none" id="iconsMap2" class="iconsMap">
    <symbol id="mono-icon-facebook" viewBox="0 0 10 19">
        <path fill-rule="evenodd" d="M2.707 18.25V10.2H0V7h2.707V4.469c0-1.336.375-2.373 1.125-3.112C4.582.62 5.578.25 6.82.25c1.008 0 1.828.047 2.461.14v2.848H7.594c-.633 0-1.067.14-1.301.422-.188.235-.281.61-.281 1.125V7H9l-.422 3.2H6.012v8.05H2.707z"></path>
    </symbol>
    <symbol id="mono-icon-instagram" viewBox="0 0 17 17">
        <g>
            <path fill-rule="evenodd" d="M8.281 4.207c.727 0 1.4.182 2.022.545a4.055 4.055 0 0 1 1.476 1.477c.364.62.545 1.294.545 2.021 0 .727-.181 1.4-.545 2.021a4.055 4.055 0 0 1-1.476 1.477 3.934 3.934 0 0 1-2.022.545c-.726 0-1.4-.182-2.021-.545a4.055 4.055 0 0 1-1.477-1.477 3.934 3.934 0 0 1-.545-2.021c0-.727.182-1.4.545-2.021A4.055 4.055 0 0 1 6.26 4.752a3.934 3.934 0 0 1 2.021-.545zm0 6.68a2.54 2.54 0 0 0 1.864-.774 2.54 2.54 0 0 0 .773-1.863 2.54 2.54 0 0 0-.773-1.863 2.54 2.54 0 0 0-1.864-.774 2.54 2.54 0 0 0-1.863.774 2.54 2.54 0 0 0-.773 1.863c0 .727.257 1.348.773 1.863a2.54 2.54 0 0 0 1.863.774zM13.45 4.03c-.023.258-.123.48-.299.668a.856.856 0 0 1-.65.281.913.913 0 0 1-.668-.28.913.913 0 0 1-.281-.669c0-.258.094-.48.281-.668a.913.913 0 0 1 .668-.28c.258 0 .48.093.668.28.187.188.281.41.281.668zm2.672.95c.023.656.035 1.746.035 3.269 0 1.523-.017 2.62-.053 3.287-.035.668-.134 1.248-.298 1.74a4.098 4.098 0 0 1-.967 1.53 4.098 4.098 0 0 1-1.53.966c-.492.164-1.072.264-1.74.3-.668.034-1.763.052-3.287.052-1.523 0-2.619-.018-3.287-.053-.668-.035-1.248-.146-1.74-.334a3.747 3.747 0 0 1-1.53-.931 4.098 4.098 0 0 1-.966-1.53c-.164-.492-.264-1.072-.299-1.74C.424 10.87.406 9.773.406 8.25S.424 5.63.46 4.963c.035-.668.135-1.248.299-1.74.21-.586.533-1.096.967-1.53A4.098 4.098 0 0 1 3.254.727c.492-.164 1.072-.264 1.74-.3C5.662.394 6.758.376 8.281.376c1.524 0 2.62.018 3.287.053.668.035 1.248.135 1.74.299a4.098 4.098 0 0 1 2.496 2.496c.165.492.27 1.078.317 1.757zm-1.687 7.91c.14-.399.234-1.032.28-1.899.024-.515.036-1.242.036-2.18V7.689c0-.961-.012-1.688-.035-2.18-.047-.89-.14-1.524-.281-1.899a2.537 2.537 0 0 0-1.512-1.511c-.375-.14-1.008-.235-1.899-.282a51.292 51.292 0 0 0-2.18-.035H7.72c-.938 0-1.664.012-2.18.035-.867.047-1.5.141-1.898.282a2.537 2.537 0 0 0-1.512 1.511c-.14.375-.234 1.008-.281 1.899a51.292 51.292 0 0 0-.036 2.18v1.125c0 .937.012 1.664.036 2.18.047.866.14 1.5.28 1.898.306.726.81 1.23 1.513 1.511.398.141 1.03.235 1.898.282.516.023 1.242.035 2.18.035h1.125c.96 0 1.687-.012 2.18-.035.89-.047 1.523-.141 1.898-.282.726-.304 1.23-.808 1.512-1.511z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-email" viewBox="0 0 512 512">
        <g>
            <path d="M67,148.7c11,5.8,163.8,89.1,169.5,92.1c5.7,3,11.5,4.4,20.5,4.4c9,0,14.8-1.4,20.5-4.4c5.7-3,158.5-86.3,169.5-92.1
                c4.1-2.1,11-5.9,12.5-10.2c2.6-7.6-0.2-10.5-11.3-10.5H257H65.8c-11.1,0-13.9,3-11.3,10.5C56,142.9,62.9,146.6,67,148.7z"></path>
            <path d="M455.7,153.2c-8.2,4.2-81.8,56.6-130.5,88.1l82.2,92.5c2,2,2.9,4.4,1.8,5.6c-1.2,1.1-3.8,0.5-5.9-1.4l-98.6-83.2
                c-14.9,9.6-25.4,16.2-27.2,17.2c-7.7,3.9-13.1,4.4-20.5,4.4c-7.4,0-12.8-0.5-20.5-4.4c-1.9-1-12.3-7.6-27.2-17.2l-98.6,83.2
                c-2,2-4.7,2.6-5.9,1.4c-1.2-1.1-0.3-3.6,1.7-5.6l82.1-92.5c-48.7-31.5-123.1-83.9-131.3-88.1c-8.8-4.5-9.3,0.8-9.3,4.9
                c0,4.1,0,205,0,205c0,9.3,13.7,20.9,23.5,20.9H257h185.5c9.8,0,21.5-11.7,21.5-20.9c0,0,0-201,0-205
                C464,153.9,464.6,148.7,455.7,153.2z"></path>
        </g>
    </symbol>
    <symbol id="default-image" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-image">
        <rect x="3" y="3" width="18" height="18" rx="2" ry="2"></rect>
        <circle cx="8.5" cy="8.5" r="1.5"></circle>
        <polyline points="21 15 16 10 5 21"></polyline>
    </symbol>
    <symbol id="icon-email" width="18px" viewBox="0 0 20 14">
        <g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round">
            <g id="social-button-bar" transform="translate(-125.000000, -8.000000)" stroke="#000000">
                <g id="Group-2" transform="translate(120.000000, 0.000000)">
                    <g id="envelope" transform="translate(6.000000, 9.000000)">
                        <path d="M17.5909091,10.6363636 C17.5909091,11.3138182 17.0410909,11.8636364 16.3636364,11.8636364 L1.63636364,11.8636364 C0.958909091,11.8636364 0.409090909,11.3138182 0.409090909,10.6363636 L0.409090909,1.63636364 C0.409090909,0.958090909 0.958909091,0.409090909 1.63636364,0.409090909 L16.3636364,0.409090909 C17.0410909,0.409090909 17.5909091,0.958090909 17.5909091,1.63636364 L17.5909091,10.6363636 L17.5909091,10.6363636 Z" id="Stroke-406"></path>
                        <polyline id="Stroke-407" points="17.1818182 0.818181818 9 7.36363636 0.818181818 0.818181818"></polyline>
                    </g>
                </g>
            </g>
        </g>
    </symbol>
    <symbol id="mono-icon-print" viewBox="0 0 12 12">
        <g fill-rule="evenodd">
            <path fill-rule="nonzero" d="M9 10V7H3v3H1a1 1 0 0 1-1-1V4a1 1 0 0 1 1-1h10a1 1 0 0 1 1 1v3.132A2.868 2.868 0 0 1 9.132 10H9zm.5-4.5a1 1 0 1 0 0-2 1 1 0 0 0 0 2zM3 0h6v2H3z"></path>
            <path d="M4 8h4v4H4z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-copylink" viewBox="0 0 12 12">
        <g fill-rule="evenodd">
            <path d="M10.199 2.378c.222.205.4.548.465.897.062.332.016.614-.132.774L8.627 6.106c-.187.203-.512.232-.75-.014a.498.498 0 0 0-.706.028.499.499 0 0 0 .026.706 1.509 1.509 0 0 0 2.165-.04l1.903-2.06c.37-.398.506-.98.382-1.636-.105-.557-.392-1.097-.77-1.445L9.968.8C9.591.452 9.03.208 8.467.145 7.803.072 7.233.252 6.864.653L4.958 2.709a1.509 1.509 0 0 0 .126 2.161.5.5 0 1 0 .68-.734c-.264-.218-.26-.545-.071-.747L7.597 1.33c.147-.16.425-.228.76-.19.353.038.71.188.931.394l.91.843.001.001zM1.8 9.623c-.222-.205-.4-.549-.465-.897-.062-.332-.016-.614.132-.774l1.905-2.057c.187-.203.512-.232.75.014a.498.498 0 0 0 .706-.028.499.499 0 0 0-.026-.706 1.508 1.508 0 0 0-2.165.04L.734 7.275c-.37.399-.506.98-.382 1.637.105.557.392 1.097.77 1.445l.91.843c.376.35.937.594 1.5.656.664.073 1.234-.106 1.603-.507L7.04 9.291a1.508 1.508 0 0 0-.126-2.16.5.5 0 0 0-.68.734c.264.218.26.545.071.747l-1.904 2.057c-.147.16-.425.228-.76.191-.353-.038-.71-.188-.931-.394l-.91-.843z"></path>
            <path d="M8.208 3.614a.5.5 0 0 0-.707.028L3.764 7.677a.5.5 0 0 0 .734.68L8.235 4.32a.5.5 0 0 0-.027-.707"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-linkedin" viewBox="0 0 16 17">
        <g fill-rule="evenodd">
            <path d="M3.734 16.125H.464V5.613h3.27zM2.117 4.172c-.515 0-.96-.188-1.336-.563A1.825 1.825 0 0 1 .22 2.273c0-.515.187-.96.562-1.335.375-.375.82-.563 1.336-.563.516 0 .961.188 1.336.563.375.375.563.82.563 1.335 0 .516-.188.961-.563 1.336-.375.375-.82.563-1.336.563zM15.969 16.125h-3.27v-5.133c0-.844-.07-1.453-.21-1.828-.259-.633-.762-.95-1.512-.95s-1.278.282-1.582.845c-.235.421-.352 1.043-.352 1.863v5.203H5.809V5.613h3.128v1.442h.036c.234-.469.609-.856 1.125-1.16.562-.375 1.218-.563 1.968-.563 1.524 0 2.59.48 3.2 1.441.468.774.703 1.97.703 3.586v5.766z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-pinterest" viewBox="0 0 512 512">
        <g>
            <path d="M256,32C132.3,32,32,132.3,32,256c0,91.7,55.2,170.5,134.1,205.2c-0.6-15.6-0.1-34.4,3.9-51.4
                c4.3-18.2,28.8-122.1,28.8-122.1s-7.2-14.3-7.2-35.4c0-33.2,19.2-58,43.2-58c20.4,0,30.2,15.3,30.2,33.6
                c0,20.5-13.1,51.1-19.8,79.5c-5.6,23.8,11.9,43.1,35.4,43.1c42.4,0,71-54.5,71-119.1c0-49.1-33.1-85.8-93.2-85.8
                c-67.9,0-110.3,50.7-110.3,107.3c0,19.5,5.8,33.3,14.8,43.9c4.1,4.9,4.7,6.9,3.2,12.5c-1.1,4.1-3.5,14-4.6,18
                c-1.5,5.7-6.1,7.7-11.2,5.6c-31.3-12.8-45.9-47-45.9-85.6c0-63.6,53.7-139.9,160.1-139.9c85.5,0,141.8,61.9,141.8,128.3
                c0,87.9-48.9,153.5-120.9,153.5c-24.2,0-46.9-13.1-54.7-27.9c0,0-13,51.6-15.8,61.6c-4.7,17.3-14,34.5-22.5,48
                c20.1,5.9,41.4,9.2,63.5,9.2c123.7,0,224-100.3,224-224C480,132.3,379.7,32,256,32z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-tumblr" viewBox="0 0 512 512">
        <g>
            <path d="M321.2,396.3c-11.8,0-22.4-2.8-31.5-8.3c-6.9-4.1-11.5-9.6-14-16.4c-2.6-6.9-3.6-22.3-3.6-46.4V224h96v-64h-96V48h-61.9
                c-2.7,21.5-7.5,44.7-14.5,58.6c-7,13.9-14,25.8-25.6,35.7c-11.6,9.9-25.6,17.9-41.9,23.3V224h48v140.4c0,19,2,33.5,5.9,43.5
                c4,10,11.1,19.5,21.4,28.4c10.3,8.9,22.8,15.7,37.3,20.5c14.6,4.8,31.4,7.2,50.4,7.2c16.7,0,30.3-1.7,44.7-5.1
                c14.4-3.4,30.5-9.3,48.2-17.6v-65.6C363.2,389.4,342.3,396.3,321.2,396.3z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-twitter" viewBox="0 0 19 16">
        <g>
            <path fill-rule="evenodd" d="M16.48 4.594c.024.094.036.246.036.457 0 1.687-.41 3.316-1.23 4.887-.845 1.664-2.028 2.988-3.552 3.972-1.664 1.102-3.574 1.652-5.73 1.652-2.063 0-3.95-.55-5.66-1.652.258.024.55.035.879.035 1.71 0 3.246-.527 4.605-1.582-.82 0-1.54-.24-2.162-.72a3.671 3.671 0 0 1-1.283-1.811c.234.023.457.035.668.035.328 0 .656-.035.984-.105a3.72 3.72 0 0 1-2.11-1.301 3.54 3.54 0 0 1-.843-2.32v-.07a3.475 3.475 0 0 0 1.652.492A4.095 4.095 0 0 1 1.54 5.227a3.546 3.546 0 0 1-.457-1.776c0-.644.176-1.26.527-1.845a10.18 10.18 0 0 0 3.358 2.742 10.219 10.219 0 0 0 4.236 1.125 5.124 5.124 0 0 1-.07-.844c0-.656.164-1.272.492-1.846a3.613 3.613 0 0 1 1.336-1.353 3.565 3.565 0 0 1 1.828-.492c.54 0 1.037.105 1.494.316.457.21.861.492 1.213.844a7.51 7.51 0 0 0 2.356-.88c-.282.868-.82 1.548-1.618 2.04a7.93 7.93 0 0 0 2.11-.598 8.114 8.114 0 0 1-1.864 1.934z"></path>

        </g>
    </symbol>
    <symbol id="mono-icon-youtube" viewBox="0 0 512 512">
        <g>
            <path fill-rule="evenodd" d="M508.6,148.8c0-45-33.1-81.2-74-81.2C379.2,65,322.7,64,265,64c-3,0-6,0-9,0s-6,0-9,0c-57.6,0-114.2,1-169.6,3.6
                c-40.8,0-73.9,36.4-73.9,81.4C1,184.6-0.1,220.2,0,255.8C-0.1,291.4,1,327,3.4,362.7c0,45,33.1,81.5,73.9,81.5
                c58.2,2.7,117.9,3.9,178.6,3.8c60.8,0.2,120.3-1,178.6-3.8c40.9,0,74-36.5,74-81.5c2.4-35.7,3.5-71.3,3.4-107
                C512.1,220.1,511,184.5,508.6,148.8z M207,353.9V157.4l145,98.2L207,353.9z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-flipboard" viewBox="0 0 500 500">
        <g>
            <path d="M0,0V500H500V0ZM400,200H300V300H200V400H100V100H400Z"></path>
        </g>
    </symbol>
 </svg>

<svg xmlns="http://www.w3.org/2000/svg" style="display:none" id="iconsMap3" class="iconsMap">
    <symbol id="volume-mute" x="0px" y="0px" viewBox="0 0 24 24" style="enable-background:new 0 0 24 24;">
        <polygon fill="currentColor" points="11,5 6,9 2,9 2,15 6,15 11,19 "/>
        <line style="fill:none;stroke:currentColor;stroke-width:2;stroke-linecap:round;stroke-linejoin:round;" x1="23" y1="9" x2="17" y2="15"/>
        <line style="fill:none;stroke:currentColor;stroke-width:2;stroke-linecap:round;stroke-linejoin:round;" x1="17" y1="9" x2="23" y2="15"/>
    </symbol>
    <symbol id="volume-low" x="0px" y="0px" viewBox="0 0 24 24" style="enable-background:new 0 0 24 24;" xml:space="preserve">
        <polygon fill="currentColor" points="11,5 6,9 2,9 2,15 6,15 11,19 "/>
    </symbol>
    <symbol id="volume-mid" x="0px" y="0px" viewBox="0 0 24 24" style="enable-background:new 0 0 24 24;">
        <polygon fill="currentColor" points="11,5 6,9 2,9 2,15 6,15 11,19 "/>
        <path style="fill:none;stroke:currentColor;stroke-width:2;stroke-linecap:round;stroke-linejoin:round;" d="M15.5,8.5c2,2,2,5.1,0,7.1"/>
    </symbol>
    <symbol id="volume-high" x="0px" y="0px" viewBox="0 0 24 24" style="enable-background:new 0 0 24 24;">
        <polygon fill="currentColor" points="11,5 6,9 2,9 2,15 6,15 11,19 "/>
        <path style="fill:none;stroke:currentColor;stroke-width:2;stroke-linecap:round;stroke-linejoin:round;" d="M19.1,4.9c3.9,3.9,3.9,10.2,0,14.1 M15.5,8.5c2,2,2,5.1,0,7.1"/>
    </symbol>
    <symbol id="pause-icon" width="12" height="16" viewBox="0 0 12 16">
        <rect x="0" y="0" width="4" height="16" fill="currentColor"></rect>
        <rect x="8" y="0" width="4" height="16" fill="currentColor"></rect>
    </symbol>
    <symbol id="heart" viewBox="0 0 24 24">
        <g>
            <path d="M12 4.435c-1.989-5.399-12-4.597-12 3.568 0 4.068 3.06 9.481 12 14.997 8.94-5.516 12-10.929 12-14.997 0-8.118-10-8.999-12-3.568z"/>
        </g>
    </symbol>
    <symbol id="icon-location" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-map-pin">
        <path d="M21 10c0 7-9 13-9 13s-9-6-9-13a9 9 0 0 1 18 0z" fill="currentColor" fill-opacity="1"></path>
        <circle cx="12" cy="10" r="5" fill="#ffffff"></circle>
    </symbol>
    <symbol id="icon-ticket" width="23px" height="15px" viewBox="0 0 23 15">
        <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
            <g transform="translate(-625.000000, -1024.000000)">
                <g transform="translate(625.000000, 1024.000000)">
                    <path d="M0,12.057377 L0,3.94262296 C0.322189879,4.12588308 0.696256938,4.23076923 1.0952381,4.23076923 C2.30500469,4.23076923 3.28571429,3.26645946 3.28571429,2.07692308 C3.28571429,1.68461385 3.17904435,1.31680209 2.99266757,1 L20.0073324,1 C19.8209556,1.31680209 19.7142857,1.68461385 19.7142857,2.07692308 C19.7142857,3.26645946 20.6949953,4.23076923 21.9047619,4.23076923 C22.3037431,4.23076923 22.6778101,4.12588308 23,3.94262296 L23,12.057377 C22.6778101,11.8741169 22.3037431,11.7692308 21.9047619,11.7692308 C20.6949953,11.7692308 19.7142857,12.7335405 19.7142857,13.9230769 C19.7142857,14.3153862 19.8209556,14.6831979 20.0073324,15 L2.99266757,15 C3.17904435,14.6831979 3.28571429,14.3153862 3.28571429,13.9230769 C3.28571429,12.7335405 2.30500469,11.7692308 1.0952381,11.7692308 C0.696256938,11.7692308 0.322189879,11.8741169 -2.13162821e-14,12.057377 Z" fill="currentColor"></path>
                    <path d="M14.5,0.533333333 L14.5,15.4666667" stroke="#FFFFFF" stroke-linecap="square" stroke-dasharray="2"></path>
                </g>
            </g>
        </g>
    </symbol>
    <symbol id="icon-refresh" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-refresh-cw">
        <polyline points="23 4 23 10 17 10"></polyline>
        <polyline points="1 20 1 14 7 14"></polyline>
        <path d="M3.51 9a9 9 0 0 1 14.85-3.36L23 10M1 14l4.64 4.36A9 9 0 0 0 20.49 15"></path>
    </symbol>
    <symbol id="broadcast-icon" width="25" height="25" viewBox="0 0 23 25">
      <g stroke-width="0" fill="currentColor" stroke="currentColor">
        <path d="M1.76241 8.31518C1.78047 5.67221 2.80748 3.14236 4.62207 1.27088L3.36876 0C2.30133 1.08865 1.45408 2.38393 0.875881 3.8111C0.297686 5.23827 0 6.76907 0 8.31518C0 9.86129 0.297686 11.3921 0.875881 12.8193C1.45408 14.2464 2.30133 15.5417 3.36876 16.6304L4.62207 15.3595C2.80748 13.488 1.78047 10.9581 1.76241 8.31518ZM3.63355 8.31518C3.62899 9.38585 3.8328 10.4466 4.23298 11.435C4.63315 12.4235 5.22159 13.3195 5.96365 14.0704L7.21696 12.7814C6.63678 12.2073 6.1798 11.5146 5.87539 10.748C5.56224 9.98053 5.40096 9.15657 5.40096 8.32426C5.40096 7.49194 5.56224 6.66798 5.87539 5.90051C6.17525 5.1261 6.63267 4.42661 7.21696 3.84895L5.96365 2.55991C5.22478 3.31328 4.63842 4.20981 4.23848 5.19766C3.83853 6.18551 3.63293 7.2451 3.63355 8.31518ZM17.1375 14.1431L15.8842 12.854C16.4667 12.2731 16.9257 11.5759 17.2258 10.8025C17.539 10.035 17.7004 9.21105 17.7004 8.37872C17.7004 7.5464 17.539 6.72242 17.2258 5.95498C16.9259 5.18057 16.4685 4.48108 15.8842 3.90341L17.1375 2.63253C17.8756 3.38649 18.4613 4.28315 18.861 5.27089C19.2607 6.25863 19.4664 7.31793 19.4664 8.3878C19.4664 9.45767 19.2607 10.517 18.861 11.5047C18.4613 12.4924 17.8756 13.3891 17.1375 14.1431ZM19.5382 0L18.2849 1.28903C19.1912 2.20642 19.9109 3.30009 20.4022 4.50635C20.8935 5.71262 21.1465 7.00736 21.1465 8.31518C21.1465 9.62299 20.8935 10.9177 20.4022 12.124C19.9109 13.3303 19.1912 14.4239 18.2849 15.3413L19.5382 16.6304C20.6057 15.5417 21.4529 14.2464 22.0311 12.8193C22.6093 11.3921 22.907 9.86129 22.907 8.31518C22.907 6.76907 22.6093 5.23827 22.0311 3.8111C21.4529 2.38393 20.6057 1.08865 19.5382 0ZM14.1102 8.04285C14.1703 8.66951 14.0175 9.29826 13.6777 9.82208C13.5312 9.97551 13.3717 10.1153 13.2011 10.2397L19.2735 24.2738L17.6494 25L16.2902 21.8591H6.51087L5.15164 25L3.52763 24.2738L9.60001 10.2397C9.23387 9.85792 8.98379 9.37475 8.88034 8.84919C8.77688 8.32364 8.82454 7.77847 9.01749 7.28032C9.22397 6.77913 9.56735 6.35028 10.006 6.04575C10.3863 5.78487 10.8258 5.6297 11.2817 5.59534C11.7376 5.56098 12.1944 5.6486 12.6076 5.84967C13.0208 6.05074 13.3764 6.35842 13.6397 6.74275C13.903 7.12708 14.0651 7.57498 14.1102 8.04285ZM11.2946 7.42556C11.1273 7.46611 10.9744 7.55418 10.8533 7.67974C10.7585 7.79499 10.6919 7.93196 10.6591 8.07916C10.6064 8.25046 10.6064 8.43436 10.6591 8.60566C10.7298 8.76906 10.8392 8.91431 10.9769 9.02324C11.1256 9.11729 11.2966 9.16753 11.4712 9.16848C11.7038 9.16383 11.9257 9.0667 12.0903 8.89746C12.2548 8.72822 12.3492 8.50001 12.3538 8.26071C12.3528 8.08116 12.304 7.90531 12.2125 7.75236C12.1065 7.60959 11.9668 7.49709 11.8065 7.42556C11.64 7.37128 11.4612 7.37128 11.2946 7.42556ZM11.7006 11.1474H11.224L9.68827 14.6696H13.2187L11.7006 11.1474ZM15.5841 20.1162L14.0131 16.4851H8.92923L7.35818 20.1162H15.5841Z"/>
      </g>
    </symbol>
    <symbol id="cta-programs"  width="24" height="24" viewBox="0 0 25 25" fill="none">
      <g stroke="currentColor" stroke-linecap="round" stroke-linejoin="round">
        <path d="M4.67391 2.58696H0.5V24.5H24.5V2.58696H20.3261M7.80435 2.58696H17.1957M0.5 7.80435H24.5M6.76087 9.8913V22.413M11.9783 9.8913V22.413M17.1957 9.8913V22.413M2.58696 11.9783H22.413M2.58696 16.1522H22.413M2.58696 20.3261H22.413M7.80435 4.67391H4.67391V0.5H7.80435V4.67391ZM20.3261 4.67391H17.1957V0.5H20.3261V4.67391Z"/>
      </g>
    </symbol>
</svg>


<ps-header class="Page-header">
    <div class="Page-header-hamburger-menu">
        <div class="Page-header-hamburger-menu-wrapper">
            <div class="Page-header-hamburger-menu-top">
                <div class="Page-header-logo">
                    
                        <a aria-label="home page" href="/"  >
    
        
    
        
            <picture data-imagesize="fallbackImageSize" data-imagesizeformobile="fallbackImageSizeMobile">

                    
                        
                                <source
                                        media="(max-width: 768px)"
                                        width="420"
                                    height="121"
                                        srcset="https://scpr.brightspotcdn.com/dims4/default/f9c24c3/2147483647/strip/true/crop/1040x300+0+0/resize/840x242!/format/webp/quality/90/?url=http%3A%2F%2Fscpr-brightspot.s3.amazonaws.com%2Fbd%2F41%2F85cebf4c48b7b3f1a04f93f624ee%2Fkpcc-logo-midnight.png 2x"
                                        type="image/webp" />
                                <source
                                        media="(max-width: 768px)"
                                        width="420"
                                    height="121"
                                        srcset="https://scpr.brightspotcdn.com/dims4/default/6c399af/2147483647/strip/true/crop/1040x300+0+0/resize/840x242!/quality/90/?url=http%3A%2F%2Fscpr-brightspot.s3.amazonaws.com%2Fbd%2F41%2F85cebf4c48b7b3f1a04f93f624ee%2Fkpcc-logo-midnight.png 2x" />
                            
                        
                    

                    
                            <source
                                    width="880"
                                height="254"
                                    srcset="https://scpr.brightspotcdn.com/dims4/default/67df755/2147483647/strip/true/crop/1040x300+0+0/resize/1760x508!/format/webp/quality/90/?url=http%3A%2F%2Fscpr-brightspot.s3.amazonaws.com%2Fbd%2F41%2F85cebf4c48b7b3f1a04f93f624ee%2Fkpcc-logo-midnight.png 2x"
                                    type="image/webp" />
                            <source
                                    width="880"
                                height="254"
                                    srcset="https://scpr.brightspotcdn.com/dims4/default/5806682/2147483647/strip/true/crop/1040x300+0+0/resize/1760x508!/quality/90/?url=http%3A%2F%2Fscpr-brightspot.s3.amazonaws.com%2Fbd%2F41%2F85cebf4c48b7b3f1a04f93f624ee%2Fkpcc-logo-midnight.png 2x" />
                        
                        <img src="https://scpr.brightspotcdn.com/dims4/default/3e97cac/2147483647/strip/true/crop/1040x300+0+0/resize/880x254!/quality/90/?url=http%3A%2F%2Fscpr-brightspot.s3.amazonaws.com%2Fbd%2F41%2F85cebf4c48b7b3f1a04f93f624ee%2Fkpcc-logo-midnight.png" class="Image" alt="KPCC Logo" />
                    

                
            </picture>
        
    

    
    </a>

                    
                </div>
                <button class="Page-header-hamburger-menu-close" aria-label="hamburger-menu-close" aria-expanded="false"><svg class="close-x"><use xlink:href="#close-x"></use></svg></button>
            </div>
            
                <div class="Page-header-search-overlay-mobile">
                    <form class="Page-header-search-form" action="https://www.kpcc.org/search#nt=navsearch" novalidate="" autocomplete="off">
                        <label><input placeholder="Search" type="text" class="Page-header-search-input-mobile" name="q" required="true"><span class="sr-only">Search Query</span></label>
                        <button class="Page-header-search-button-mobile" aria-label="header-search-icon"><svg class="icon-magnify"><use xlink:href="#icon-magnify"></use></svg><span class="sr-only">Show Search</span></button>
                     </form>
                </div>
            

            <div class="Page-header-hamburger-menu-content">
                
                    <nav class="Navigation gtm_nav">
    
    
        <ul class="Navigation-items">
            
                <li class="Navigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text gtm_nav_cat">
        
            <span>How To Listen</span>
        
    </div>
    
        <div class="NavigationItem-more">
            <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
        </div>
    

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kpcc.org/schedule">Program Schedule</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kpcc.org/show/airtalk">AirTalk</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kpcc.org/show/filmweek">FilmWeek</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kpcc.org/show/filmweek-marquee">FilmWeek Marquee</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://laist.com/podcasts/hollywood-the-sequel">Hollywood, The Sequel</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kpcc.org/shows">All Programs</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://laist.com/podcasts">Podcasts (LAist Studios)</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kpcc.org/schedule">Program Schedule</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kpcc.org/show/airtalk">AirTalk</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kpcc.org/show/filmweek">FilmWeek</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kpcc.org/show/filmweek-marquee">FilmWeek Marquee</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://laist.com/podcasts/hollywood-the-sequel">Hollywood, The Sequel</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kpcc.org/shows">All Programs</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://laist.com/podcasts">Podcasts (LAist Studios)</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="Navigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text gtm_nav_cat">
        
            <a class="NavigationItem-text-link" href="https://www.kpcc.org/kpcc-in-person">Events</a>
        
    </div>
    

    
</div></li>
            
                <li class="Navigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text gtm_nav_cat">
        
            <a class="NavigationItem-text-link" href="https://www.kpcc.org/support">Support Us</a>
        
    </div>
    
        <div class="NavigationItem-more">
            <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
        </div>
    

    
        <ul class="NavigationItem-items two-columns">
            
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://support.kpcc.org/default?amount=15&amp;recurs=monthly&amp;ms=sustainer_button" target="_blank">Become a Sustainer</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://support.kpcc.org/default?amount=180&amp;recurs=one-time&amp;ms=one-time_button" target="_blank">Make a One-Time Gift</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://support.kpcc.org/ccupdate" target="_blank">Update Your Credit Card</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kpcc.org/support/car-donation">Donate Your Vehicle</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kpcc.org/support/stock-gifts">Make a Gift of Stock</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kpcc.org/support/planned-giving">Include KPCC in Your Will</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kpcc.org/support/member-benefits">Member Benefits</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kpcc.org/gala">Annual Gala</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kpcc.org/support">Other Ways to Support</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://support.kpcc.org/default?amount=15&amp;recurs=monthly&amp;ms=sustainer_button" target="_blank">Become a Sustainer</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://support.kpcc.org/default?amount=180&amp;recurs=one-time&amp;ms=one-time_button" target="_blank">Make a One-Time Gift</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://support.kpcc.org/ccupdate" target="_blank">Update Your Credit Card</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kpcc.org/support/car-donation">Donate Your Vehicle</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kpcc.org/support/stock-gifts">Make a Gift of Stock</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kpcc.org/support/planned-giving">Include KPCC in Your Will</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kpcc.org/support/member-benefits">Member Benefits</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kpcc.org/gala">Annual Gala</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kpcc.org/support">Other Ways to Support</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="Navigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text gtm_nav_cat">
        
            <a class="NavigationItem-text-link" href="https://www.kpcc.org/about-kpcc">About KPCC</a>
        
    </div>
    
        <div class="NavigationItem-more">
            <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
        </div>
    

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kpcc.org/contact">Contact Us</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kpcc.org/about/people/leadership">Leadership</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kpcc.org/about/people/board">Board of Trustees</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kpcc.org/about/people/council">Regional Advisory Council</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://recruiting2.ultipro.com/AME1098APMG/JobBoard/4b7ae4eb-a67b-4318-80fc-6d9467f9c542/?q=&amp;o=distance&amp;w=Pasadena%2C+California%2C+USA&amp;wc=-118.14426802178644%2C34.14745229314706&amp;we=-118.244269%2C34.247451999999996%7C-118.04426899999999%2C34.04745199999999&amp;wpst=1" target="_blank">Careers</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kpcc.org/contact">Contact Us</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kpcc.org/about/people/leadership">Leadership</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kpcc.org/about/people/board">Board of Trustees</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kpcc.org/about/people/council">Regional Advisory Council</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://recruiting2.ultipro.com/AME1098APMG/JobBoard/4b7ae4eb-a67b-4318-80fc-6d9467f9c542/?q=&amp;o=distance&amp;w=Pasadena%2C+California%2C+USA&amp;wc=-118.14426802178644%2C34.14745229314706&amp;we=-118.244269%2C34.247451999999996%7C-118.04426899999999%2C34.04745199999999&amp;wpst=1" target="_blank">Careers</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="Navigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text gtm_nav_cat">
        
            <a class="NavigationItem-text-link" href="https://laist.com" target="_blank">KPCC News</a>
        
    </div>
    
        <div class="NavigationItem-more">
            <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
        </div>
    

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://laist.com" target="_blank">News at LAist.com</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kpcc.org/news">KPCC News Archive</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://laist.com" target="_blank">News at LAist.com</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kpcc.org/news">KPCC News Archive</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="Navigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text gtm_nav_cat">
        
            <a class="NavigationItem-text-link" href="https://www.kpcc.org/newsletters">Newsletters</a>
        
    </div>
    

    
</div></li>
            
        </ul>
    
</nav>
                
                
                    <div class="Page-header-disclaimer">©2022 Southern California Public Radio</div>
                
            </div>
        </div>
    </div>

    
    <div class="Page-header-top-bar" data-inverse-colors="" >
            <div class="Page-header-top-bar-content">
                <button class="Page-header-menu-trigger" aria-label="hamburger-menu-open" aria-expanded="false"><svg class="burger-menu"><use xlink:href="#burger-menu"></use></svg><svg class="close-x"><use xlink:href="#close-x"></use></svg><span class="label">Menu</span></button>
                
                    <div class="Page-header-logo"><a aria-label="home page" href="/"  >
    
        
    
        
            <picture data-imagesize="fallbackImageSize" data-imagesizeformobile="fallbackImageSizeMobile">

                    
                        
                                <source
                                        media="(max-width: 768px)"
                                        width="420"
                                    height="121"
                                        srcset="https://scpr.brightspotcdn.com/dims4/default/f9c24c3/2147483647/strip/true/crop/1040x300+0+0/resize/840x242!/format/webp/quality/90/?url=http%3A%2F%2Fscpr-brightspot.s3.amazonaws.com%2Fbd%2F41%2F85cebf4c48b7b3f1a04f93f624ee%2Fkpcc-logo-midnight.png 2x"
                                        type="image/webp" />
                                <source
                                        media="(max-width: 768px)"
                                        width="420"
                                    height="121"
                                        srcset="https://scpr.brightspotcdn.com/dims4/default/6c399af/2147483647/strip/true/crop/1040x300+0+0/resize/840x242!/quality/90/?url=http%3A%2F%2Fscpr-brightspot.s3.amazonaws.com%2Fbd%2F41%2F85cebf4c48b7b3f1a04f93f624ee%2Fkpcc-logo-midnight.png 2x" />
                            
                        
                    

                    
                            <source
                                    width="880"
                                height="254"
                                    srcset="https://scpr.brightspotcdn.com/dims4/default/67df755/2147483647/strip/true/crop/1040x300+0+0/resize/1760x508!/format/webp/quality/90/?url=http%3A%2F%2Fscpr-brightspot.s3.amazonaws.com%2Fbd%2F41%2F85cebf4c48b7b3f1a04f93f624ee%2Fkpcc-logo-midnight.png 2x"
                                    type="image/webp" />
                            <source
                                    width="880"
                                height="254"
                                    srcset="https://scpr.brightspotcdn.com/dims4/default/5806682/2147483647/strip/true/crop/1040x300+0+0/resize/1760x508!/quality/90/?url=http%3A%2F%2Fscpr-brightspot.s3.amazonaws.com%2Fbd%2F41%2F85cebf4c48b7b3f1a04f93f624ee%2Fkpcc-logo-midnight.png 2x" />
                        
                        <img src="https://scpr.brightspotcdn.com/dims4/default/3e97cac/2147483647/strip/true/crop/1040x300+0+0/resize/880x254!/quality/90/?url=http%3A%2F%2Fscpr-brightspot.s3.amazonaws.com%2Fbd%2F41%2F85cebf4c48b7b3f1a04f93f624ee%2Fkpcc-logo-midnight.png" class="Image" alt="KPCC Logo" />
                    

                
            </picture>
        
    

    
    </a>
</div>
                
                
                    <div class="Page-header-tagline">Member-supported news for Southern California</div>
                
            </div>
            <div class="Page-header-end">
                
                    <button class="Page-header-search-button" aria-label="header-search-icon"><svg class="icon-magnify"><use xlink:href="#icon-magnify"></use></svg><span class="sr-only">Show Search</span><svg class="close-x"><use xlink:href="#close-x"></use></svg></button>

                    <div class="Page-header-search-overlay">
                        <form class="Page-header-search-form" action="https://www.kpcc.org/search#nt=navsearch" novalidate="" autocomplete="off">
                            <label><input placeholder="Search" type="text" class="Page-header-search-input" name="q" required="true"><span class="sr-only">Search Query</span></label>
                            <button type="button" class="Page-header-search-close" aria-label="header-search-close-icon"><svg class="close-x"><use xlink:href="#close-x"></use></svg></button>
                        </form>
                    </div>
                
                
                    <div class="Page-header-donate-button gtm_donate" aria-label="header-donate-button">
                        <svg class="heart"><use xlink:href="#heart"></use></svg>
                        <a class="Link"  href="https://support.kpcc.org/default?ms=kpccnav"  target="_blank"   >Donate</a>
                    </div>
                
            </div>
    </div>

    <div class="Page-header-persistent-player">
        
            
                
<ps-brightspot-persistent-player
    class="BrightspotPersistentPlayer"
     player-id="brightspot-player"
    text-on-air="On Air"
    text-playing="Now Playing"
    
    data-control-drawer-load-state
>
    <div class="BrightspotPersistentPlayer-player" data-player></div>
    <div class="BrightspotPersistentPlayer-playerControls">
        <button class="BrightspotPersistentPlayer-playerControls-control" data-control-play aria-label="persistent-player-play-button">
            <svg class="play-icon">
                <use xlink:href="#play-icon"></use>
            </svg>
        </button>
        <button class="BrightspotPersistentPlayer-playerControls-control" data-control-pause aria-label="persistent-player-pause-button">
            <svg class="pause-icon">
                <use xlink:href="#pause-icon"></use>
            </svg>
        </button>
    </div>
    <div class="BrightspotPersistentPlayer-volumeControl">
        <button class="BrightspotPersistentPlayer-volumeControl-toggle" data-control-volume-toggle aria-label="persistent-player-volume-button">
            <svg class="volume-mute">
                <use xlink:href="#volume-mute"></use>
            </svg>
            <svg class="volume-low">
                <use xlink:href="#volume-low"></use>
            </svg>
            <svg class="volume-mid">
                <use xlink:href="#volume-mid"></use>
            </svg>
            <svg class="volume-high">
                <use xlink:href="#volume-high"></use>
            </svg>
        </button>
        <div class="BrightspotPersistentPlayer-volumeControl-slider">
            <div data-control-volume></div>
        </div>
    </div>
    <div class="BrightspotPersistentPlayer-streamInfo">
        <div class="BrightspotPersistentPlayer-name" data-stream-name></div>
        <div class="BrightspotPersistentPlayer-programName" data-stream-program-name>
            Play Live Radio
        </div>
    </div>
    <div class="BrightspotPersistentPlayer-tabletDesktopExtraInfo">
        <div class="BrightspotPersistentPlayer-schedule">
            <span class="BrightspotPersistentPlayer-schedule-next">Next Up:</span>
            <span class="BrightspotPersistentPlayer-schedule-startTime" data-schedule-start-time></span>
            <span class="BrightspotPersistentPlayer-schedule-programName" data-schedule-program-name></span>
        </div>
        <div class="BrightspotPersistentPlayer-songInfo">
            <span class="BrightspotPersistentPlayer-songInfo-text">
                <span class="BrightspotPersistentPlayer-songInfo-textAlbumArtist">
                    <span data-songinfo-album></span>
                    <span data-songinfo-artist></span>
                </span>
                <span class="BrightspotPersistentPlayer-songInfo-textSong" data-songinfo-song></span>
            </span>
            <span class="BrightspotPersistentPlayer-songInfo-image" data-songinfo-image></span>
        </div>
        <div class="BrightspotPersistentPlayer-trackSlider">
            <div class="BrightspotPersistentPlayer-trackSlider-currentTime" data-track-current-time>0:00</div>
            <div class="BrightspotPersistentPlayer-trackSlider-wrapper">
                <div class="BrightspotPersistentPlayer-trackSlider-slider" data-track-slider>
                </div>
            </div>
            <div class="BrightspotPersistentPlayer-trackSlider-duration" data-track-duration>0:00</div>
        </div>
    </div>
    
    <div class="BrightspotPersistentPlayer-drawerOverlay" data-control-drawer-overlay></div>
    <div class="BrightspotPersistentPlayer-drawer">
        <div class="BrightspotPersistentPlayer-drawerHeading">
            Available On Air Stations
        </div>
        <ul class="BrightspotPersistentPlayer-streamsList" data-streams-list>
            
                <li class="BrightspotPersistentPlayer-streamsList-item" data-first-stream>
                    <ps-stream
    data-stream-name="KPCC | Amperwave"
    data-stream-id="stream-00000181-ac13-dcdc-ade5-ef5b16260000"
    data-stream-ucsId="5a67752de4b00bc1a6e33bad"
    data-stream-program-name="All Things Considered"
    
    
    
    >

    
        
            <ps-stream-url
        data-stream-format="audio/mp3"
        data-stream-url="https://live.wostreaming.net/direct/southerncalipr-kpccfmmp3-imc.mp3?source=kpcc">
</ps-stream-url>
        
    

    <button class="Stream">
        <span class="Stream-iconWrapper">
            <svg class="Stream-icon">
                <use xlink:href="#play-icon"></use>
            </svg>
            <svg class="Stream-iconPause">
                <use xlink:href="#pause-icon"></use>
            </svg>
        </span>
        
          <span class="Stream-text">
              
                  <span class="Stream-status">
                      
                          <span class="Stream-statusTextOnAir">
                              On Air
                          </span>
                      
                      <span class="Stream-statusTextNowPlaying">
                          Now Playing
                      </span>
                  </span>
              
              
              
                  
                      <span class="Stream-name">KPCC | Amperwave</span>
                  
              
          </span>
        
    </button>
</ps-stream>
                </li>
            
        </ul>
        
        <button class="BrightspotPersistentPlayer-drawer-closeButton" data-control-drawer-close aria-label="persistent-player-drawer-close">
            <svg class="close-x">
                <use xlink:href="#close-x"></use>
            </svg>
        </button>
    </div>
    <div class="BrightspotPersistentPlayer-drawerControls">
        <button class="BrightspotPersistentPlayer-drawerToggle" data-control-drawer aria-label="persistent-player-drawer-toggle">
            <svg class="radio-stream">
                <use xlink:href="#radio-stream"></use>
            </svg>
            <span class="BrightspotPersistentPlayer-drawerToggle-text">Live Stream</span>
            <svg class="drawer-mobile-trigger">
                <use xlink:href="#drawer-mobile-trigger"></use>
            </svg>
        </button>
    </div>
    
</ps-brightspot-persistent-player>

            
        
    </div>

    
    <div class="Page-header-nav-bar">
        
            <nav class="DropdownNavigation gtm_nav" itemscope itemtype="http://schema.org/SiteNavigationElement">
    
    
        <ul class="DropdownNavigation-items">
            
                <li class="DropdownNavigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text gtm_nav_cat">
        
            <span>How To Listen</span>
        
    </div>
    
        <div class="NavigationItem-more">
            <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
        </div>
    

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kpcc.org/schedule">Program Schedule</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kpcc.org/show/airtalk">AirTalk</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kpcc.org/show/filmweek">FilmWeek</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kpcc.org/show/filmweek-marquee">FilmWeek Marquee</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://laist.com/podcasts/hollywood-the-sequel">Hollywood, The Sequel</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kpcc.org/shows">All Programs</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://laist.com/podcasts">Podcasts (LAist Studios)</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kpcc.org/schedule">Program Schedule</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kpcc.org/show/airtalk">AirTalk</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kpcc.org/show/filmweek">FilmWeek</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kpcc.org/show/filmweek-marquee">FilmWeek Marquee</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://laist.com/podcasts/hollywood-the-sequel">Hollywood, The Sequel</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kpcc.org/shows">All Programs</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://laist.com/podcasts">Podcasts (LAist Studios)</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="DropdownNavigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text gtm_nav_cat">
        
            <a class="NavigationItem-text-link" href="https://www.kpcc.org/kpcc-in-person">Events</a>
        
    </div>
    

    
</div></li>
            
                <li class="DropdownNavigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text gtm_nav_cat">
        
            <a class="NavigationItem-text-link" href="https://www.kpcc.org/support">Support Us</a>
        
    </div>
    
        <div class="NavigationItem-more">
            <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
        </div>
    

    
        <ul class="NavigationItem-items two-columns">
            
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://support.kpcc.org/default?amount=15&amp;recurs=monthly&amp;ms=sustainer_button" target="_blank">Become a Sustainer</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://support.kpcc.org/default?amount=180&amp;recurs=one-time&amp;ms=one-time_button" target="_blank">Make a One-Time Gift</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://support.kpcc.org/ccupdate" target="_blank">Update Your Credit Card</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kpcc.org/support/car-donation">Donate Your Vehicle</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kpcc.org/support/stock-gifts">Make a Gift of Stock</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kpcc.org/support/planned-giving">Include KPCC in Your Will</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kpcc.org/support/member-benefits">Member Benefits</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kpcc.org/gala">Annual Gala</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kpcc.org/support">Other Ways to Support</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://support.kpcc.org/default?amount=15&amp;recurs=monthly&amp;ms=sustainer_button" target="_blank">Become a Sustainer</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://support.kpcc.org/default?amount=180&amp;recurs=one-time&amp;ms=one-time_button" target="_blank">Make a One-Time Gift</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://support.kpcc.org/ccupdate" target="_blank">Update Your Credit Card</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kpcc.org/support/car-donation">Donate Your Vehicle</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kpcc.org/support/stock-gifts">Make a Gift of Stock</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kpcc.org/support/planned-giving">Include KPCC in Your Will</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kpcc.org/support/member-benefits">Member Benefits</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kpcc.org/gala">Annual Gala</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kpcc.org/support">Other Ways to Support</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="DropdownNavigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text gtm_nav_cat">
        
            <a class="NavigationItem-text-link" href="https://www.kpcc.org/about-kpcc">About KPCC</a>
        
    </div>
    
        <div class="NavigationItem-more">
            <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
        </div>
    

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kpcc.org/contact">Contact Us</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kpcc.org/about/people/leadership">Leadership</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kpcc.org/about/people/board">Board of Trustees</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kpcc.org/about/people/council">Regional Advisory Council</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://recruiting2.ultipro.com/AME1098APMG/JobBoard/4b7ae4eb-a67b-4318-80fc-6d9467f9c542/?q=&amp;o=distance&amp;w=Pasadena%2C+California%2C+USA&amp;wc=-118.14426802178644%2C34.14745229314706&amp;we=-118.244269%2C34.247451999999996%7C-118.04426899999999%2C34.04745199999999&amp;wpst=1" target="_blank">Careers</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kpcc.org/contact">Contact Us</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kpcc.org/about/people/leadership">Leadership</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kpcc.org/about/people/board">Board of Trustees</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kpcc.org/about/people/council">Regional Advisory Council</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://recruiting2.ultipro.com/AME1098APMG/JobBoard/4b7ae4eb-a67b-4318-80fc-6d9467f9c542/?q=&amp;o=distance&amp;w=Pasadena%2C+California%2C+USA&amp;wc=-118.14426802178644%2C34.14745229314706&amp;we=-118.244269%2C34.247451999999996%7C-118.04426899999999%2C34.04745199999999&amp;wpst=1" target="_blank">Careers</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="DropdownNavigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text gtm_nav_cat">
        
            <a class="NavigationItem-text-link" href="https://laist.com" target="_blank">KPCC News</a>
        
    </div>
    
        <div class="NavigationItem-more">
            <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
        </div>
    

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://laist.com" target="_blank">News at LAist.com</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.kpcc.org/news">KPCC News Archive</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://laist.com" target="_blank">News at LAist.com</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.kpcc.org/news">KPCC News Archive</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="DropdownNavigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text gtm_nav_cat">
        
            <a class="NavigationItem-text-link" href="https://www.kpcc.org/newsletters">Newsletters</a>
        
    </div>
    

    
</div></li>
            
        </ul>
    
</nav>
        
    </div>
    
</ps-header>
        
    <div class="Page-above" ><div class="AdModule">
    <div class="AdModule-wrapper">
        
            <div class="AdModule-sponsorMessage">Support for KPCC comes from:</div>
        
        <ps-google-dfp-ad>
    <div id="googleAd830c72bf-867e-4521-95e7-e24bd1fae182" class="GoogleDfpAd" data-slot-name="127204706/kpcc_top_header" data-slot-sizes="[[970, 250], [970, 90], [728, 90], [300, 50], [1, 1]]" data-slot-adSizeMap="[[[1024, 1], [970, 250], [970, 90], [1, 1]], [[740, 1], [728, 90]], [[320, 1], [300, 50], [320, 50], [1, 1]]]" data-targeting-data="{&quot;id&quot;:&quot;00000183-2407-d3ab-a9af-bef74d3f0000&quot;,&quot;type&quot;:&quot;news-story&quot;,&quot;tags&quot;:[],&quot;programs&quot;:[&quot;All Things Considered&quot;]}">
        <span class="GoogleDfpAd-placeholder"></span>
    </div>
</ps-google-dfp-ad>
        
            <div class="AdModule-sponsorLink"><a class="Link"  href="https://sponsorship.scpr.org/"  target="_blank"   >Become a KPCC Sponsor</a></div>
        
    </div>
</div>

</div>



        

        <div class="ArticlePage-content">
            
            <div class="ArticlePage-wrapper">
                <main class="ArticlePage-main">
                    <div class="ArticlePage-main-content">

                        <article class="ArticlePage-mainContent">
                            
                                
                                
                                
    <h1 class="ArticlePage-headline">
        A look at Chris Licht&#x27;s first few months as CNN&#x27;s chairman and CEO
    </h1>



                                <div class="ArticlePage-contentInfo">
                                    <div class="ArticlePage-byline">
                                        
                                        
                                            
                                                <div class="ArticlePage-authors">
    <div class="ArticlePage-authorName">
        <span class="ArticlePage-authorBy">By
            <span class="Link">David Folkenflik</span>
        </span>
    </div>


</div>
                                            
                                        
                                        <div class="ArticlePage-timestamp"><div class="ArticlePage-datePublished">
        Published&nbsp;September 9, 2022 01:53 PM
    </div>
    <meta content="2022-09-09T20:53:00Z">


                                        </div>
                                        

                                    </div>

                                    
                                        <div class="ArticlePage-actions">
                                            <ps-actionbar class="ActionBar">
    <ul class="ActionBar-items">
        
            
                <li class="ActionBar-items-item"> <a class="ActionLink gtm_share" data-platform="facebook" href="https://www.facebook.com/dialog/share?app_id=800114030892984&display=popup&href=https%3A%2F%2Fwww.kpcc.org%2F2022-09-09%2Fa-look-at-chris-lichts-first-few-months-as-cnns-chairman-and-ceo"
    target="_blank" data-social-service="facebook">
    <svg><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
            
        
            
                <li class="ActionBar-items-item"><a class="ActionLink gtm_share" data-platform="twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.kpcc.org%2F2022-09-09%2Fa-look-at-chris-lichts-first-few-months-as-cnns-chairman-and-ceo&text=A%20look%20at%20Chris%20Licht%27s%20first%20few%20months%20as%20CNN%27s%20chairman%20and%20CEO"
    target="_blank" data-social-service="twitter">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
            
        
    </ul>
</ps-actionbar>

                                        </div>
                                    

                                    
                                </div>
                                
                                

                            

                            

                            <div class="ArticlePage-articleContainer">
                                
                                    <div class="ArticlePage-articleBody">
                                        <p>Chris Licht became CNN's chairman and CEO in May. A few months later, high-profile departures and arrivals may signal how he will lead the network.
</p><p class="fullattribution">Copyright 2022 <a class="Link"  href="https://www.npr.org"  target="_blank"   >NPR</a></p>
                                    </div>
                                
                                
                            </div>
                        </article>

                        
                            <div class="ArticlePage-actions">
                                <ps-actionbar class="ActionBar">
    <ul class="ActionBar-items">
        
            
                <li class="ActionBar-items-item"> <a class="ActionLink gtm_share" data-platform="facebook" href="https://www.facebook.com/dialog/share?app_id=800114030892984&display=popup&href=https%3A%2F%2Fwww.kpcc.org%2F2022-09-09%2Fa-look-at-chris-lichts-first-few-months-as-cnns-chairman-and-ceo"
    target="_blank" data-social-service="facebook">
    <svg><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
            
        
            
                <li class="ActionBar-items-item"><a class="ActionLink gtm_share" data-platform="twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.kpcc.org%2F2022-09-09%2Fa-look-at-chris-lichts-first-few-months-as-cnns-chairman-and-ceo&text=A%20look%20at%20Chris%20Licht%27s%20first%20few%20months%20as%20CNN%27s%20chairman%20and%20CEO"
    target="_blank" data-social-service="twitter">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
            
        
    </ul>
</ps-actionbar>

                            </div>
                        

                        
                            <div class="ArticlePage-bottomByline">
                                
    <div class="ArticlePage-authorInfo">
        
            <div class="ArticlePage-authorInfo-image">
                
                <img alt="" src="https://scpr.brightspotcdn.com/dims4/default/4ab8599/2147483647/strip/true/crop/4124x5499+0+0/resize/150x200!/quality/90/?url=https%3A%2F%2Fmedia.npr.org%2Fassets%2Fimg%2F2018%2F08%2F20%2Fnpr_74095957_vert-f9607950ba1c02604275987933ca5efed5b387f3.jpg" srcset="https://scpr.brightspotcdn.com/dims4/default/2317453/2147483647/strip/true/crop/4124x5499+0+0/resize/300x400!/quality/90/?url=https%3A%2F%2Fmedia.npr.org%2Fassets%2Fimg%2F2018%2F08%2F20%2Fnpr_74095957_vert-f9607950ba1c02604275987933ca5efed5b387f3.jpg 2x" width="150" height="200">
                
            </div>
        

        <div class="ArticlePage-authorInfo-bio">
            
                <div class="ArticlePage-authorInfo-bio-name">
                    David Folkenflik
                </div>
            

            <div class="ArticlePage-authorInfo-bio-content">
                
                    David Folkenflik was described by Geraldo Rivera of Fox News as "a really weak-kneed, backstabbing, sweaty-palmed reporter." Others have been kinder. The Columbia Journalism Review, for example, once gave him a "laurel" for reporting that immediately led the U.S. military to institute safety measures for journalists in Baghdad.
                
            </div>

            <div class="ArticlePage-authorInfo-bio-cta">
                
            </div>
        </div>
    </div>

                                
                            </div>
                        
                    </div>
                    

                </main>

                
                    <aside class="ArticlePage-aside">
                        <aside class="ArticlePage-aside-content">
                            <div class="AdModule">
    <div class="AdModule-wrapper">
        
            <div class="AdModule-sponsorMessage">Support for KPCC comes from:</div>
        
        <ps-google-dfp-ad>
    <div id="googleAdb706345b-2aca-4f4a-b3a3-b2c022581b41" class="GoogleDfpAd" data-slot-name="127204706/kpcc_right_rail" data-slot-sizes="[[300, 250], [300, 50]]" data-slot-adSizeMap="[[[320, 1], [300, 250], [300, 50]], [[768, 1], [300, 250]]]" data-targeting-data="{&quot;id&quot;:&quot;00000183-2407-d3ab-a9af-bef74d3f0000&quot;,&quot;type&quot;:&quot;news-story&quot;,&quot;tags&quot;:[],&quot;programs&quot;:[&quot;All Things Considered&quot;]}">
        <span class="GoogleDfpAd-placeholder"></span>
    </div>
</ps-google-dfp-ad>
        
            <div class="AdModule-sponsorLink"><a class="Link"  href="https://sponsorship.scpr.org/"  target="_blank"   >Become a KPCC Sponsor</a></div>
        
    </div>
</div>

<div class="FormModule">
  <div class="form-wrapper" data-align-center="true">
      
          <h3 class="form-wrapper-heading">Sign up for our newsletter.</h3>
      
      
          <div class="form-wrapper-description">The latest information you need to start your day.</div>
      
      <ps-form-ajax class="Form" data-ps-form-ajax>

    <div class="Form-submissionSuccess" data-success-message></div>

    <form action="https://www.kpcc.org/form/submit"
                                 class="Form-form" method="post">
        
            <div class="Form-items">
                
                    <ps-input-text class="EmailInput"
    

    
data-name="email"
data-clean
data-errors='{







    "patternMismatch": "Please enter a valid email address",
    "tooLong": "The value is too long",
    "tooShort": "The value is too short",
    "typeMismatch": "Please enter a valid email address",
    "valueMissing": "Please enter a valid email address"





}'

>

    <label class="EmailInput-label">

        <span class="EmailInput-labelText">
            Email
    <span class="EmailInput-labelText-required">*</span>

        </span>

        <input class="EmailInput-input"
               type="email"
               name="email" required>

        <div class="EmailInput-input-error" data-error="email"></div>

    </label>

</ps-input-text>

                
                    <input type="hidden" name="subscription-requestsubscription_request[property_key]property-key" value="ac6e3d90-b7e2-48a1-88e0-c90179903b3c">

                
                    <input type="hidden" name="subscription_request[fsm][Form_BusinessUnit]" value="SCPR">

                
                    <input type="hidden" name="subscription_request[fsm][Form_FormName]" value="SCPR_KPCC_Subscribe_Form">

                
                    <input type="hidden" name="subscription_request[fsm][Form_Opt_In_Source]" value="KPCC Newsletter">

                
                    <input type="hidden" name="subscription_request[publication_lists][1954]" value="on">

                
            </div>
        

        
            
                <input type="hidden" name="formId" value="00000179-fb54-dd33-a77b-fbf584910000">

            
        

        <div class="Form-buttons">
            
                <button class="Button" type="submit">Subscribe
</button>

            
        </div>
    </form>
</ps-form-ajax>
  </div>
  
</div>
    <div class="ListTitles" >
        <div class="ListTitles-header" >
    
        <div class="ListTitles-header-title">Latest LAist Headlines</div>
    
</div>


        
            <ol class="ListTitles-items" data-hidenumber>
                
                    <li class="ListTitles-items-item">
                        <ps-promo class="PromoLink">
    <a class="PromoLink" aria-label="Two Years Before Online Attack, Auditors Warned Los Angeles Unified About Cybersecurity. How Bad Were The Problems They Found?" href="https://laist.com/news/education/lausd-cybersecurity-ransomware-attack-audit-passwords-credentials-infosec-mfa"   >Two Years Before Online Attack, Auditors Warned Los Angeles Unified About Cybersecurity. How Bad Were The Problems They Found?</a>
    
    <div class="PromoLink-byline">
        
        
            <div class="PromoLink-date">
              <div class="PromoLink-timestamp" data-timestamp="1662750041512"
                data-date="September 9, 2022" data-promo-date="September 9, 2022"
              >
                
              </div>
            </div>
        
    </div>

</ps-promo>

                    </li>
                
                    <li class="ListTitles-items-item">
                        <ps-promo class="PromoLink">
    <a class="PromoLink" aria-label="How The Polarizing Effect Of Social Media Is Speeding Up" href="https://laist.com/news/arts-and-entertainment/how-the-polarizing-effect-of-social-media-is-speeding-up"   >How The Polarizing Effect Of Social Media Is Speeding Up</a>
    
    <div class="PromoLink-byline">
        
        
            <div class="PromoLink-date">
              <div class="PromoLink-timestamp" data-timestamp="1662744648292"
                data-date="September 9, 2022" data-promo-date="September 9, 2022"
              >
                
              </div>
            </div>
        
    </div>

</ps-promo>

                    </li>
                
                    <li class="ListTitles-items-item">
                        <ps-promo class="PromoLink">
    <a class="PromoLink" aria-label="What Will Happen To Queen Elizabeth&#x27;s Beloved Corgis?" href="https://laist.com/news/what-will-happen-to-queen-elizabeths-beloved-corgis"   >What Will Happen To Queen Elizabeth&#x27;s Beloved Corgis?</a>
    
    <div class="PromoLink-byline">
        
        
            <div class="PromoLink-date">
              <div class="PromoLink-timestamp" data-timestamp="1662743264026"
                data-date="September 9, 2022" data-promo-date="September 9, 2022"
              >
                
              </div>
            </div>
        
    </div>

</ps-promo>

                    </li>
                
            </ol>
        

        
            <div class="ListTitles-Link"><a class="Link"  href="https://laist.com/"   >More on LAist</a></div>
        
    </div>
<div class="AdModule">
    <div class="AdModule-wrapper">
        
            <div class="AdModule-sponsorMessage">Support for KPCC comes from:</div>
        
        <ps-google-dfp-ad>
    <div id="googleAd8d769da3-9583-4b48-bcdc-66a5e2ee6cbc" class="GoogleDfpAd" data-slot-name="127204706/kpcc_right_rail" data-slot-sizes="[[300, 250], [300, 50]]" data-slot-adSizeMap="[[[320, 1], [300, 250], [300, 50]], [[768, 1], [300, 250]]]" data-targeting-data="{&quot;id&quot;:&quot;00000183-2407-d3ab-a9af-bef74d3f0000&quot;,&quot;type&quot;:&quot;news-story&quot;,&quot;tags&quot;:[],&quot;programs&quot;:[&quot;All Things Considered&quot;]}">
        <span class="GoogleDfpAd-placeholder"></span>
    </div>
</ps-google-dfp-ad>
        
            <div class="AdModule-sponsorLink"><a class="Link"  href="https://sponsorship.scpr.org/"  target="_blank"   >Become a KPCC Sponsor</a></div>
        
    </div>
</div>


    <div class="ListTitles" >
        <div class="ListTitles-header" >
    
        <div class="ListTitles-header-title">Latest from NPR</div>
    
</div>


        
            <ol class="ListTitles-items" data-hidenumber>
                
                    <li class="ListTitles-items-item">
                        <ps-promo class="PromoLink">
    <a class="PromoLink" aria-label="Here&#x27;s why the risk of a nuclear accident in Ukraine has &#x27;significantly increased&#x27;" href="https://www.kpcc.org/npr-news/2022-09-09/heres-why-the-risk-of-a-nuclear-accident-in-ukraine-has-significantly-increased"   >Here&#x27;s why the risk of a nuclear accident in Ukraine has &#x27;significantly increased&#x27;</a>
    
    <div class="PromoLink-byline">
        
        
            <div class="PromoLink-date">
              <div class="PromoLink-timestamp" data-timestamp="1662758559000"
                data-date="September 9, 2022" data-promo-date="September 9, 2022"
              >
                
              </div>
            </div>
        
    </div>

</ps-promo>

                    </li>
                
                    <li class="ListTitles-items-item">
                        <ps-promo class="PromoLink">
    <a class="PromoLink" aria-label="How to watch the Emmys on Monday night" href="https://www.kpcc.org/npr-news/2022-09-09/how-to-watch-the-emmys-on-monday-night"   >How to watch the Emmys on Monday night</a>
    
    <div class="PromoLink-byline">
        
        
            <div class="PromoLink-date">
              <div class="PromoLink-timestamp" data-timestamp="1662756859000"
                data-date="September 9, 2022" data-promo-date="September 9, 2022"
              >
                
              </div>
            </div>
        
    </div>

</ps-promo>

                    </li>
                
                    <li class="ListTitles-items-item">
                        <ps-promo class="PromoLink">
    <a class="PromoLink" aria-label="Remembering NPR international correspondent Anne Garrels" href="https://www.kpcc.org/npr-news/2022-09-09/remembering-npr-international-correspondent-anne-garrels"   >Remembering NPR international correspondent Anne Garrels</a>
    
    <div class="PromoLink-byline">
        
        
            <div class="PromoLink-date">
              <div class="PromoLink-timestamp" data-timestamp="1662744168000"
                data-date="September 9, 2022" data-promo-date="September 9, 2022"
              >
                
              </div>
            </div>
        
    </div>

</ps-promo>

                    </li>
                
            </ol>
        

        
    </div>

                        </aside>
                    </aside>
                
            </div>
        </div>

        


        <footer class="Page-footer">
    <div class="Page-footer-content">
        <div class="Page-footer-site-info">
            
                <div class="Page-footer-icon-wrapper">
                    
                        <div class="Page-footer-logo"><a aria-label="home page" href="/"  >
    
        
    
        
            <picture data-imagesize="fallbackImageSize" data-imagesizeformobile="fallbackImageSizeMobile">

                    
                        
                            
                        
                    

                    
                        
                        <img src="https://scpr-brightspot-lower.s3.amazonaws.com/2c/ff/2d20871e499997632502e9ce4498/kpcc-logo-white.svg" class="Image" alt="kpcc-logo-white.svg" />
                    

                
            </picture>
        
    

    
    </a>
</div>
                    
                    
                        <div class="Page-footer-social">
                          <div class="SocialBar">
    <div class="SocialBar-heading">Stay Connected</div>

    
        <ul class="SocialBar-items">
            
                <li class="SocialBar-items-item"> <a class="SocialLink gtm_share" rel="noreferrer" href="https://twitter.com/KPCC" target="_blank" data-social-service="twitter" data-platform="twitter"><svg><use xlink:href="#mono-icon-twitter"></use></svg><span class="sr-only">twitter</span></a>
</li>
            
                <li class="SocialBar-items-item"> <a class="SocialLink gtm_share" rel="noreferrer" href="https://www.facebook.com/kpcc" target="_blank" data-social-service="facebook" data-platform="facebook"><svg><use xlink:href="#mono-icon-facebook"></use></svg><span class="sr-only">facebook</span></a>
</li>
            
        </ul>
    
</div>

                        </div>
                    
                </div>
            

            
                
                    
                        <div class="Page-footer-description">
                            
                                
    <div class="RichTextModule">
        
            <div class="RichTextModule-items RichTextBody"><p>KPCC is part of Southern California Public Radio (SCPR), a member-supported public media network. For the latest news, visit our partner site:</p><div class="Enhancement" data-align-center>
  <a class="Link"
    
    
    href="https://laist.com/"
    
    
    
  >

  <figure class="Figure">
      
          
              
    
        
            <picture data-imagesize="fallbackImageSize" data-imagesizeformobile="fallbackImageSizeMobile">

                    
                        
                                <source
                                        media="(max-width: 768px)"
                                        width="420"
                                    height="173"
                                        srcset="https://scpr.brightspotcdn.com/dims4/default/88c31ee/2147483647/strip/true/crop/80x33+0+0/resize/840x346!/format/webp/quality/90/?url=https%3A%2F%2Fscpr-brightspot-lower.s3.amazonaws.com%2F0d%2Fcc%2Ff20b650b4ecdb49b3d84b3273830%2Flaist-logo-white.png 2x"
                                        type="image/webp" />
                                <source
                                        media="(max-width: 768px)"
                                        width="420"
                                    height="173"
                                        srcset="https://scpr.brightspotcdn.com/dims4/default/5585529/2147483647/strip/true/crop/80x33+0+0/resize/840x346!/quality/90/?url=https%3A%2F%2Fscpr-brightspot-lower.s3.amazonaws.com%2F0d%2Fcc%2Ff20b650b4ecdb49b3d84b3273830%2Flaist-logo-white.png 2x" />
                            
                        
                    

                    
                            <source
                                    width="880"
                                height="363"
                                    srcset="https://scpr.brightspotcdn.com/dims4/default/23e0436/2147483647/strip/true/crop/80x33+0+0/resize/1760x726!/format/webp/quality/90/?url=https%3A%2F%2Fscpr-brightspot-lower.s3.amazonaws.com%2F0d%2Fcc%2Ff20b650b4ecdb49b3d84b3273830%2Flaist-logo-white.png 2x"
                                    type="image/webp" />
                            <source
                                    width="880"
                                height="363"
                                    srcset="https://scpr.brightspotcdn.com/dims4/default/ca7b95f/2147483647/strip/true/crop/80x33+0+0/resize/1760x726!/quality/90/?url=https%3A%2F%2Fscpr-brightspot-lower.s3.amazonaws.com%2F0d%2Fcc%2Ff20b650b4ecdb49b3d84b3273830%2Flaist-logo-white.png 2x" />
                        
                        <img src="https://scpr.brightspotcdn.com/dims4/default/692b865/2147483647/strip/true/crop/80x33+0+0/resize/880x363!/quality/90/?url=https%3A%2F%2Fscpr-brightspot-lower.s3.amazonaws.com%2F0d%2Fcc%2Ff20b650b4ecdb49b3d84b3273830%2Flaist-logo-white.png" class="Image" alt="laist-logo-white.png" />
                    

                
            </picture>
        
    

          
      
      
      
      <div class="Figure-content">
      <figcaption class="Figure-caption"> </figcaption>
      </div>
      
  </figure>
</a></div>
<p></p><ul><li><a class="Link"  href="https://laist.com/the-brief"   >The Brief</a></li><li><a class="Link"  href="https://laist.com/podcasts"  target="_blank"   >Podcasts</a></li><li><a class="Link"  href="https://laist.com/events/laist-events"   >Events</a></li></ul></div>
        

    </div>

                            
                        </div>
                    
                
            

            
                <div class="Page-footer-disclaimer">©2022 Southern California Public Radio</div>
            
        </div>

        
            <div class="Page-footer-columns">
                <nav class="FooterNavigation gtm_nav">
    
        <ul class="FooterNavigation-items">
            
                <li class="FooterNavigation-items-item">
                    <a class="FooterNavigation-items-item-link" href="https://www.kpcc.org/about-kpcc">About KPCC</a>
                </li>
            
                <li class="FooterNavigation-items-item">
                    <a class="FooterNavigation-items-item-link" href="https://www.kpcc.org/schedule">Program Schedule</a>
                </li>
            
                <li class="FooterNavigation-items-item">
                    <a class="FooterNavigation-items-item-link" href="https://www.kpcc.org/show/airtalk">AirTalk</a>
                </li>
            
                <li class="FooterNavigation-items-item">
                    <a class="FooterNavigation-items-item-link" href="https://www.kpcc.org/show/filmweek">FilmWeek</a>
                </li>
            
                <li class="FooterNavigation-items-item">
                    <a class="FooterNavigation-items-item-link" href="https://www.kpcc.org/show/filmweek-marquee">FilmWeek Marquee</a>
                </li>
            
                <li class="FooterNavigation-items-item">
                    <a class="FooterNavigation-items-item-link" href="https://laist.com/podcasts/hollywood-the-sequel">Hollywood, The Sequel</a>
                </li>
            
                <li class="FooterNavigation-items-item">
                    <a class="FooterNavigation-items-item-link" href="https://www.kpcc.org/kpcc-in-person">KPCC In Person</a>
                </li>
            
                <li class="FooterNavigation-items-item">
                    <a class="FooterNavigation-items-item-link" href="https://www.kpcc.org/contact">Contact Us</a>
                </li>
            
                <li class="FooterNavigation-items-item">
                    <a class="FooterNavigation-items-item-link" href="https://archive.kpcc.org" target="_blank">KPCC Story Archive</a>
                </li>
            
                <li class="FooterNavigation-items-item">
                    <a class="FooterNavigation-items-item-link" href="https://recruiting2.ultipro.com/AME1098APMG/JobBoard/4b7ae4eb-a67b-4318-80fc-6d9467f9c542/?q=&amp;o=distance&amp;w=Pasadena%2C+California%2C+USA&amp;wc=-118.14426802178644%2C34.14745229314706&amp;we=-118.244269%2C34.247451999999996%7C-118.04426899999999%2C34.04745199999999&amp;wpst=1" target="_blank">Careers</a>
                </li>
            
                <li class="FooterNavigation-items-item">
                    <a class="FooterNavigation-items-item-link" href="https://www.kpcc.org/newsletters">Newsletters</a>
                </li>
            
                <li class="FooterNavigation-items-item">
                    <a class="FooterNavigation-items-item-link" href="https://www.kpcc.org/support/car-donation">Donate Your Vehicle</a>
                </li>
            
                <li class="FooterNavigation-items-item">
                    <a class="FooterNavigation-items-item-link" href="https://www.americanpublicmedia.org/terms/" target="_blank">Terms of Use</a>
                </li>
            
                <li class="FooterNavigation-items-item">
                    <a class="FooterNavigation-items-item-link" href="https://www.americanpublicmedia.org/privacy/" target="_blank">Privacy</a>
                </li>
            
                <li class="FooterNavigation-items-item">
                    <a class="FooterNavigation-items-item-link" href="https://www.kpcc.org/about/public">EEO Public Reports</a>
                </li>
            
                <li class="FooterNavigation-items-item">
                    <a class="FooterNavigation-items-item-link" href="https://publicfiles.fcc.gov/fm-profile/kpcc" target="_blank">FCC Public Files KPCC-FM</a>
                </li>
            
                <li class="FooterNavigation-items-item">
                    <a class="FooterNavigation-items-item-link" href="https://publicfiles.fcc.gov/fm-profile/kuor" target="_blank">FCC Public Files KUOR-FM</a>
                </li>
            
                <li class="FooterNavigation-items-item">
                    <a class="FooterNavigation-items-item-link" href="https://publicfiles.fcc.gov/fm-profile/kvla" target="_blank">FCC Public Files KVLA-FM</a>
                </li>
            
                <li class="FooterNavigation-items-item">
                    <a class="FooterNavigation-items-item-link" href="https://publicfiles.fcc.gov/fm-profile/kjai" target="_blank">FCC Public Files KJAI-FM</a>
                </li>
            
                <li class="FooterNavigation-items-item">
                    <a class="FooterNavigation-items-item-link" href="https://www.kpcc.org/about/public/fcc-applications-public-notices"> FCC Applications Public Notices</a>
                </li>
            
        </ul>
    
</nav>
            </div>
        
    </div>

    
        <div class="Page-footer-branding">
            
                
            
        </div>
    
</footer>


        
    </body>
</html>
